Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Race@Airport Vilshofen am 15.08.2011, 1/4 Meile
#1

Servus,

am Montag (bei uns in Bayern is a Feiertag) findet in Vilshofen bei Passau das traditionelle 1/4 Meile Rennen auf dem Flugplatz statt.
Wer kommt den hier aus dem Forum? Ich bin dabei, egal wie´s Wetter wird.

grüße Markus


Angehängte Dateien
.jpg vilshofen-front.jpg Größe: 61,27 KB  Downloads: 12
Zitieren
#2

Dabei, mit der Caprice
Zitieren
#3

Jawoll.
Ich probiers auch mal wieder.
Zitieren
#4

Für den Gustl läufts heuer aber gar nicht.
Für das Scheisswetter kann ja keiner was, aber die Zeitmessung klappt überhaupt nicht.
Bei meinem einzigen Lauf im Nassen (Eine rasante 13,8!!) hatte ich laut timeslip 199 km/h drauf.
Wär zwar schön, kann aber gar nicht sein.
Auch die Werte für die 1/8 fehlen. Wasserschaden???
Auch die Anzeigetafeln glänzen durch Abwesenheit, schade.
2012 wird sicher besser
Zitieren
#5

Wenn mich net alles täuscht, is die Zeit auf dem Timeslip die komplette Zeit mit der Reaktionszeit. Das kann man raus rechnen mit der gegnerischen Zeit und der Zeit mit der der Gegner gewonnen hat. Denk ich mal das es so ist. Ab vier Uhr nachmittag war dann ja das Wetter top. Leider dann meine Batterie leer georgelt :-( .
Auf ein paar time slips war die 1/8 meile schon mit drauf, auf anderen wiederum nicht. Ich denke auch das das am Wasser gelegen hat.
@ukw-kfz was hast den sonst für eine Endgeschwindigkeit? Ich hatte im nassen auch 175 drauf, das kommt aber schon hin bei schlechterem Grip. Sonst bei trockenem habe so zwischen 165 und 170 km/h.

grüße
Zitieren
#6

Auf den Zetteln steht schon die "Netto"Zeit
Im trockenen warens niedrige 12er mit ca.180.
Schon allein von der Übersetzung ist es unmöglich, weil ich bei 192 in den Begrenzer fahr.
Auch mein Sigma Radltacho zeigt sehr genau an. Und der war irgendwo um die 170.
Liegt wohl irgendwo am Wasser (war ja reichlich).
Zitieren
#7

Die Zeitmessungen haben wohl bei den letzten Veranstaltungen schon nicht mehr richtig hingehauen.
In Bottrop ist es ähnlichgewesen. Die Topspeed hat überhaupt nicht gepasst.

Gruss aus dem Pott
Zitieren
#8

Das kann ich evtl bestätigen, denn meine Zeiten von 12,4 bis 13,0 liegen alle ab 195 bis 213 km/h ! Wir haben uns auch sehr gewundert. Vermuteten das erst ein Anstieg und somit viel Zeit verbraten wurde und hinten raus die strecke abschüssig sein könnte wegen des Top speed?! Vielleicht kann Gustl mal was dazu sagen oder einige Fahrer die einen Tacho dabei hatten ..
Zitieren
#9

Ich hab an Fahrradtacho drin, der zeigte 165 km/h an nach den 400m , der is aber noch auf die kleineren 13" eingestellt. Jetzt habe ja 14" drauf, macht ungefähr 5% aus. So wären es dann 173 km/h , 175 sagte der Timeslip. mmh könnt bei mir also hingehauen haben. Vielleicht haben andere Fahrer auch noch einen genauen Tacho drin gehabt.
Grüße
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von
Vor weniger als 1 Minute
Letzter Beitrag von
Vor weniger als 1 Minute

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste